Bug 453665 - Blogs is empty - Clearspace
Blogs is empty - Clearspace
Status: CLOSED NOTABUG
Product: Red Hat Collaboration Applications
Classification: Retired
Component: Clearspace (Show other bugs)
1.0
All Linux
low Severity low
: ---
: ---
Assigned To: Jeremy Hansen
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-07-01 15:26 EDT by Monty Hood
Modified: 2008-10-17 13:33 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-17 13:33:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Monty Hood 2008-07-01 15:26:05 EDT
RT Ticket https://rt.corp.redhat.com/rt3/Ticket/Display.html?id=635443

- - - - - - - - - - - - - - - - - - - - 

At this URL:
https://docspace.corp.redhat.com/clearspace/blogs
Clearspace says there are no blogs, but I know there are many.

Lee
Comment 1 Bret McMillan 2008-08-22 11:52:32 EDT
Moving open clearspace items to jhansen for now
Comment 2 Bret McMillan 2008-08-22 12:19:48 EDT
Lee,

This looks like perhaps the "main clearspace blog" or something; I don't see anything to suggest it's an aggregator page.

It's entirely possible the main blog is blank, with the posts you know about existing in separate blogs aligned to the various sub-spaces.

Or is there some specific reason you expect to see entires on that page?
Comment 3 Sudhir Mallamprabhakara 2008-10-17 13:33:03 EDT
ACTION:CLOSING:

Validated as Not a User Story at this time. Original User complaintant Lee meshaw not longer availble to discuss.QA/WEB 10/17/08

Note You need to log in before you can comment on or make changes to this bug.