Bug 45498 - missing Dutch translation
Summary: missing Dutch translation
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Trond Eivind Glomsrxd
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-06-22 10:14 UTC by Bastiaan
Modified: 2007-04-18 16:33 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-18 22:53:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bastiaan 2001-06-22 10:14:21 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.5; Windows NT 4.0)

Description of problem:
There is no Dutch translation of the installer.
Perhaps I can make it?

How reproducible:
Couldn't Reproduce


Additional info:

Comment 1 Matt Wilson 2001-07-18 22:53:50 UTC
assigned to teg to coordinate


Comment 2 Trond Eivind Glomsrxd 2001-07-23 19:18:30 UTC
Go to http://sources.redhat.com/rhl/i18n/ and sign up.

Closing as NOTABUG, because it isn't a bug - it's just a lack of volunteers :).


Note You need to log in before you can comment on or make changes to this bug.