Bug 455160 - lilypond-doc version does not match lilypond version
lilypond-doc version does not match lilypond version
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: lilypond-doc (Show other bugs)
7
All Linux
low Severity low
: ---
: ---
Assigned To: Quentin Spencer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-07-13 04:45 EDT by Martin Tarenskeen
Modified: 2008-07-14 00:12 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-14 00:12:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Martin Tarenskeen 2008-07-13 04:45:05 EDT
Description of problem:


Version-Release number of selected component (if applicable):
2.10.13-1

How reproducible:
always
  
Actual results:
Lilpond version is 2.10.33
Lilypond-doc version is 2.10.13

Expected results:
Lilypond-doc should always be the same version as Lilypond.
Please also update lilypond-doc, each time a new stable lilypond version is
packaged.
Comment 1 John Poelstra 2008-07-14 00:12:22 EDT
Thank you for your bug report.

We are sorry, but the Fedora Project no longer
maintains this version of Fedora. Please upgrade to the latest version and
reopen this bug against that version if this bug exists there.

As a result we are setting this bug to CLOSED:WONTFIX

Note You need to log in before you can comment on or make changes to this bug.