Bug 455880 - https://rhn.redhat.com/rhn/help/quickstart.jsp missing RHEL 5 information
https://rhn.redhat.com/rhn/help/quickstart.jsp missing RHEL 5 information
Status: CLOSED DUPLICATE of bug 461144
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Web Site (Show other bugs)
rhn506
All Linux
low Severity low
: ---
: ---
Assigned To: Grant Gainey
Red Hat Network Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-07-18 11:55 EDT by Lee Mewshaw
Modified: 2008-09-26 08:22 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-26 08:22:38 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lee Mewshaw 2008-07-18 11:55:22 EDT
Reported via RT 665814 (closed and redirected to bzilla)

Thu Jun 05 09:21:45 2008 	jwrigley@redhat.com - Ticket created 		 [Reply] 
Subject: 	https://rhn.redhat.com/rhn/help/quickstart.jsp missing RHEL 5 information
Date: 	Thu, 5 Jun 2008 14:21:43 +0100
To: 	traffic@redhat.com
From: 	Joe Wrigley <jwrigley@redhat.com>
Download (untitled) [text/plain 796b]
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Hi,

A customer just pointed out that the second paragraph of "Registering
Your Systems" on https://rhn.redhat.com/rhn/help/quickstart.jsp is out
of date when using RHEL 5. It should be reworded to reflect that you
need to use /usr/sbin/rhn_register for both RHEL 2.1 and RHEL 5+

Joe
- --
Joe Wrigley Office: +44 1252 362 700
Associate Technical Support Engineer Direct: +44 1252 362 818
Red Hat Global Support Services Fax: +44 1252 548 116
Comment 1 Tony Fu 2008-09-25 23:30:08 EDT
User lmewshaw@redhat.com's account has been closed
Comment 2 Amy Owens 2008-09-26 08:22:38 EDT

*** This bug has been marked as a duplicate of bug 461144 ***

Note You need to log in before you can comment on or make changes to this bug.