This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 456766 - EPEL branches for grip
EPEL branches for grip
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: grip (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Adrian Reber
Fedora Extras Quality Assurance
:
Depends On: 457710
Blocks:
  Show dependency treegraph
 
Reported: 2008-07-26 14:55 EDT by manuel wolfshant
Modified: 2008-08-09 07:00 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-08-09 07:00:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
kevin: fedora‑cvs+


Attachments (Terms of Use)

  None (edit)
Description manuel wolfshant 2008-07-26 14:55:29 EDT
There's no problem. Just a kind request for creating EPEL branches for grip.

Thanks.
Comment 1 Adrian Reber 2008-07-26 16:56:50 EDT
Package Change Request
======================
Package Name: grip
New Branches: EL-4 EL-5
Comment 2 Kevin Fenzi 2008-07-28 00:12:28 EDT
cvs done.
Comment 3 Adrian Reber 2008-07-28 03:20:45 EDT
It failed on EL-4 and El-5 because id3lib-devel is not available. I will be
probably away from the computer for the next three weeks... So if you could also
request El-4, EL-5 branches for id3lib; that would help a lot.
Comment 4 Adrian Reber 2008-08-09 07:00:54 EDT
grip has been successfully built for EL-4, EL-5

Note You need to log in before you can comment on or make changes to this bug.