Bug 456769 - Maildrop lacks support for courier-authlib
Maildrop lacks support for courier-authlib
Status: CLOSED DUPLICATE of bug 452769
Product: Fedora
Classification: Fedora
Component: maildrop (Show other bugs)
9
All Linux
low Severity low
: ---
: ---
Assigned To: Axel Thimm
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-07-26 16:26 EDT by Graham Leggett
Modified: 2008-07-26 21:15 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-26 21:15:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Graham Leggett 2008-07-26 16:26:50 EDT
The default implementation of maildrop lacks support for courier-authlib.
Comment 1 Axel Thimm 2008-07-26 21:15:13 EDT

*** This bug has been marked as a duplicate of 452769 ***

Note You need to log in before you can comment on or make changes to this bug.