Bug 456960 - perl-TAP-Harness-Archive-0.12 is available
perl-TAP-Harness-Archive-0.12 is available
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: perl-TAP-Harness-Archive (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Lubomir Rintel
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
: FutureFeature
: 456070 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-07-28 18:11 EDT by FEver
Modified: 2008-09-23 18:25 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-23 18:25:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description FEver 2008-07-28 18:11:13 EDT
perl-TAP-Harness-Archive-0.12 is already available. Repo version is 0.10.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Lubomir Rintel 2008-09-23 17:37:13 EDT
*** Bug 456070 has been marked as a duplicate of this bug. ***
Comment 2 Lubomir Rintel 2008-09-23 18:25:03 EDT
Fixed

Note You need to log in before you can comment on or make changes to this bug.