Bug 457337 - Push JSS to RHEL 5.3
Push JSS to RHEL 5.3
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: jss (Show other bugs)
5.3
All Linux
low Severity low
: rc
: ---
Assigned To: Kevin Wright
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-07-30 20:09 EDT by Matthew Harmsen
Modified: 2015-07-13 00:56 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-13 05:31:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matthew Harmsen 2008-07-30 20:09:32 EDT
Push JSS to RHEL 5.3; the following build was shipped with RHDS 8.0:

http://brewweb.devel.redhat.com/brew/buildinfo?buildID=65890

Since we will require this for RHCS 8.0, which will be supported on RHEL 5, we
would like to make this part of the base operating system.
Comment 1 Kevin Wright 2010-03-01 13:55:53 EST
jss has already been built in brew. See the following:

https://brewweb.devel.redhat.com/buildinfo?buildID=116915

all the builds of jss are here:

https://brewweb.devel.redhat.com/packageinfo?packageID=3766

Note You need to log in before you can comment on or make changes to this bug.