Bug 458061 - Update request
Update request
Status: CLOSED DUPLICATE of bug 459498
Product: Fedora
Classification: Fedora
Component: transmission (Show other bugs)
9
All Linux
medium Severity high
: ---
: ---
Assigned To: Denis Leroy
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-08-06 09:21 EDT by Ilya Ilembitov
Modified: 2008-09-01 02:59 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-08-31 19:30:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ilya Ilembitov 2008-08-06 09:21:03 EDT
Please update transmission in the repos - it's 1.30 now
Comment 1 john5342 2008-08-31 19:30:03 EDT

*** This bug has been marked as a duplicate of bug 459498 ***
Comment 2 Denis Leroy 2008-09-01 02:59:18 EDT
1.33 is in the testing repo in rawhide. Please test it. Transmission is notorious for introducing as many bugs as they solve in their releases, so I'm waiting to hear some feedback before I push it to updates...

Note You need to log in before you can comment on or make changes to this bug.