This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 458263 - kdesvn-1.0.0 is available
kdesvn-1.0.0 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: kdesvn (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Orion Poplawski
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-08-07 07:21 EDT by FEver
Modified: 2008-08-12 11:53 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-08-12 11:49:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description FEver 2008-08-07 07:21:44 EDT
kdesvn-1.0.0 is already available. Repo version is 0.14.6.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Orion Poplawski 2008-08-12 11:49:29 EDT
Built in rawhide.
Comment 2 Orion Poplawski 2008-08-12 11:53:51 EDT
Okay, scratch the update part.  Looks like the culprit may have been a failed attempt to install a F10 guest at the same time as I did the update.  Reverting to 3.1.2-2 did not help.

Note You need to log in before you can comment on or make changes to this bug.