Bug 458782 - APIC mode is wrong when system with 16cores or above
APIC mode is wrong when system with 16cores or above
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: kernel (Show other bugs)
4.6
All Linux
urgent Severity urgent
: rc
: ---
Assigned To: Vitaly Mayatskikh
Martin Jenner
: Regression, ZStream
Depends On: 453470
Blocks:
  Show dependency treegraph
 
Reported: 2008-08-12 04:44 EDT by RHEL Product and Program Management
Modified: 2008-10-08 06:57 EDT (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-08 06:57:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2008-08-12 04:44:39 EDT
This bug has been copied from bug #453470 and has been proposed
to be backported to 4.7 z-stream (EUS).
Comment 2 RHEL Product and Program Management 2008-08-12 04:56:58 EDT
This bugzilla has Keywords: Regression.  

Since no regressions are allowed between releases, 
it is also being proposed as a blocker for this release.  

Please resolve ASAP.
Comment 3 Jeremy West 2008-09-08 15:06:11 EDT
Do we have an ETA on when this errata will be released?

Thanks
Jeremy West
Comment 4 Vitaly Mayatskikh 2008-09-15 09:49:23 EDT
Committed in 78.0.4
Comment 8 errata-xmlrpc 2008-10-08 06:57:29 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2008-0859.html

Note You need to log in before you can comment on or make changes to this bug.