Bug 459087 - Link for bugs from same component on same product disappeared
Link for bugs from same component on same product disappeared
Status: CLOSED DUPLICATE of bug 458436
Product: Bugzilla
Classification: Community
Component: Reporting/Charting (Show other bugs)
3.2
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-08-14 08:33 EDT by Radek Vokal
Modified: 2013-06-23 22:20 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-08-14 10:17:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Radek Vokal 2008-08-14 08:33:59 EDT
Description of problem:
Old bugzilla used to show related bugs - eg. a link for all bugs in xyz component for abc product. This feature disappeared.
Comment 1 Noura El hawary 2008-08-14 10:17:09 EDT

*** This bug has been marked as a duplicate of bug 458436 ***

Note You need to log in before you can comment on or make changes to this bug.