Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 459272 - New package ktune
Summary: New package ktune
Keywords:
Status: CLOSED DUPLICATE of bug 455399
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: distribution
Version: 5.3
Hardware: All
OS: Linux
medium
medium
Target Milestone: rc
: ---
Assignee: RHEL Program Management
QA Contact: Daniel Riek
URL:
Whiteboard:
Depends On: 459271
Blocks: 455399
TreeView+ depends on / blocked
 
Reported: 2008-08-15 15:11 UTC by Thomas Woerner
Modified: 2008-08-28 19:57 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-08-28 19:57:46 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Thomas Woerner 2008-08-15 15:11:44 UTC
The new package ktune is needed for server performance tuning. Please have a look at bz#455399.

Comment 1 Daniel Riek 2008-08-28 19:57:46 UTC

*** This bug has been marked as a duplicate of bug 455399 ***


Note You need to log in before you can comment on or make changes to this bug.