Bug 45985 - named reload looks hosed
Summary: named reload looks hosed
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: bind   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-06-26 05:59 UTC by Cristian Gafton
Modified: 2007-04-18 16:33 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-06-26 06:00:18 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Cristian Gafton 2001-06-26 05:59:39 UTC
shefu (root):~>service named reload
/sbin/service: line 64:  2346 Hangup "${SERVICEDIR}/${SERVICE}" ${OPTIONS}

shefu (root):~>rpm -q bind
bind-9.1.0-10

Comment 1 Bernhard Rosenkraenzer 2001-06-26 15:50:07 UTC
Can't reproduce this with 9.1.3-0.rc2.2



Note You need to log in before you can comment on or make changes to this bug.