Bug 46026 - Tons of "unable to include" errors on www[23]
Summary: Tons of "unable to include" errors on www[23]
Status: CLOSED DUPLICATE of bug 42115
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Other   
(Show other bugs)
Version: current
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Eddie Chen
QA Contact: Web Development
URL:
Whiteboard:
Keywords:
: 42126 45515 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-06-26 12:20 UTC by Jay Turner
Modified: 2015-01-07 23:46 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-09-18 13:50:29 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jay Turner 2001-06-26 12:20:53 UTC
Description of Problem:
Getting tons of "unable to include
"/apps/include/pane.html?pane=login_include&-logged_in=support_nav_login.html"
in parsed file /var/www/html/include/support_updates2.html

How Reproducible:
Have 174 of these on www3 alone in 2 days.

Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Eddie Chen 2001-06-29 18:26:57 UTC
*** Bug 45515 has been marked as a duplicate of this bug. ***

Comment 2 Eddie Chen 2001-06-29 19:50:43 UTC
*** Bug 42126 has been marked as a duplicate of this bug. ***

Comment 3 Jay Turner 2001-09-18 13:50:25 UTC
Still getting this on the live site.

Comment 4 Jay Turner 2001-09-28 15:53:37 UTC

*** This bug has been marked as a duplicate of 42115 ***


Note You need to log in before you can comment on or make changes to this bug.