Bug 461348 - /usr/bin/icu-config contains garbage
/usr/bin/icu-config contains garbage
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: icu (Show other bugs)
rawhide
All Linux
urgent Severity urgent
: ---
: ---
Assigned To: Caolan McNamara
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-06 04:44 EDT by Denis Leroy
Modified: 2008-09-07 15:03 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-07 15:03:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Denis Leroy 2008-09-06 04:44:05 EDT
Looks like /usr/bin/icu-config from the libicu-devel pacakge simply contains garbage (looks like it contains a patch of some sort).
Comment 1 Denis Leroy 2008-09-06 07:44:55 EDT
Koji build looks great, thank you.

Note You need to log in before you can comment on or make changes to this bug.