Bug 461669 - Custom Options adds "custom" to the beginning of desired custom option
Custom Options adds "custom" to the beginning of desired custom option
Status: CLOSED CURRENTRELEASE
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Provisioning (Show other bugs)
510
All Linux
medium Severity medium
: ---
: ---
Assigned To: Partha Aji
wes hayutin
:
: 502955 (view as bug list)
Depends On:
Blocks: 446866
  Show dependency treegraph
 
Reported: 2008-09-09 15:33 EDT by Xixi
Modified: 2009-10-08 10:27 EDT (History)
5 users (show)

See Also:
Fixed In Version: sat520
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-05 13:42:25 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Brad Buckingham 2008-09-15 08:53:15 EDT
mass move to ON_QA
Comment 4 wes hayutin 2008-09-17 16:26:15 EDT
verified
Comment 5 wes hayutin 2008-10-23 11:27:55 EDT
repo --name=VT --baseurl=http://rlx-2-20.rhndev.redhat.com/kickstart/dist/ks-rhel-i386-server-5-u2/VT
repo --name=Workstation --baseurl=http://rlx-2-20.rhndev.redhat.com/kickstart/dist/ks-rhel-i386-server-5-u2/Workstation
key --skip
wesoption true

%packages --resolvedeps

@ Base


release pending
Comment 6 Brandon Perkins 2008-11-05 13:42:25 EST
5.2.0 Satellite is now GA, bugs Closed for Current Release.
Comment 7 Jan Pazdziora 2009-10-08 10:27:38 EDT
*** Bug 502955 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.