Bug 462073 - cvs tag hits the arguments limits
cvs tag hits the arguments limits
Status: CLOSED DUPLICATE of bug 462072
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: cvs (Show other bugs)
4.7
All Linux
medium Severity medium
: rc
: ---
Assigned To: Jiri Moskovcak
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-12 08:59 EDT by Jiri Moskovcak
Modified: 2015-02-01 17:48 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-12 09:19:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Jiri Moskovcak 2008-09-12 09:04:03 EDT
I've submitted the patch for inclusion to upstream, but I think it'll take a while until it gets accepted, so I'll try to make a new release as soon as I get the needed ACKs.
Comment 2 Jiri Moskovcak 2008-09-12 09:19:03 EDT

*** This bug has been marked as a duplicate of bug 462072 ***

Note You need to log in before you can comment on or make changes to this bug.