Bug 462466 - Incorrect term used on Terms to Understand documentation page
Incorrect term used on Terms to Understand documentation page
Status: CLOSED DUPLICATE of bug 460341
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Docs Installation Guide (Show other bugs)
510
All Linux
medium Severity low
: ---
: ---
Assigned To: John Ha
John Matthews
http://www.redhat.com/docs/manuals/s...
: Documentation
Depends On:
Blocks: 456984
  Show dependency treegraph
 
Reported: 2008-09-16 10:41 EDT by Jason Dobies
Modified: 2014-08-04 18:18 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-25 04:24:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jason Dobies 2008-09-16 10:41:38 EDT
In the Terms to Understand, the third bullet appears to incorrectly be defining "certificate authority". It looks like it should read "Channel Administrator" as the term.

http://www.redhat.com/docs/manuals/satellite/Red_Hat_Network_Satellite-5.1.0/html/Installation_Guide/s1-terms.html
Comment 1 John Ha 2009-02-25 04:24:27 EST

*** This bug has been marked as a duplicate of bug 460341 ***

Note You need to log in before you can comment on or make changes to this bug.