Bug 462646 - rhn_register fails when configured for failover with proxy
rhn_register fails when configured for failover with proxy
Status: CLOSED DUPLICATE of bug 500199
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: rhn-client-tools (Show other bugs)
5.3
All Linux
medium Severity medium
: rc
: ---
Assigned To: Pradeep Kilambi
Jan Hutař
:
Depends On: 429334
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-17 15:23 EDT by Sayli Karmarkar
Modified: 2015-03-22 21:09 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-05-11 12:18:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Pradeep Kilambi 2009-05-11 12:18:20 EDT

*** This bug has been marked as a duplicate of bug 500199 ***

Note You need to log in before you can comment on or make changes to this bug.