Bug 462769 - Rawhide traceback in KVM
Rawhide traceback in KVM
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
anaconda_trace_hash:381d8e1d00ea59cb6...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-18 15:19 EDT by Will Woods
Modified: 2009-01-10 22:25 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-19 10:59:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
anacdump.txt (45.23 KB, text/plain)
2008-09-18 15:32 EDT, Will Woods
no flags Details
Attached traceback automatically from anaconda. (67.01 KB, text/plain)
2009-01-10 22:25 EST, rtorrijos
no flags Details

  None (edit)
Description Will Woods 2008-09-18 15:19:34 EDT
This bug was filed automatically by anaconda.
Comment 1 Will Woods 2008-09-18 15:32:34 EDT
Created attachment 317110 [details]
anacdump.txt

attaching the log myself, since python-bugzilla attachfile() messed up
Comment 2 Chris Lumens 2008-09-19 10:59:05 EDT
This will be fixed in the next build of anaconda.
Comment 3 rtorrijos 2009-01-10 22:25:41 EST
Created attachment 328648 [details]
Attached traceback automatically from anaconda.

Note You need to log in before you can comment on or make changes to this bug.