Bug 464255 - Dutch translation for "system-switch-java"
Dutch translation for "system-switch-java"
Status: CLOSED WORKSFORME
Product: Fedora
Classification: Fedora
Component: system-switch-java (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Deepak Bhole
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-26 18:48 EDT by Peter van Egdom
Modified: 2008-10-07 14:27 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-07 14:27:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Initial Dutch translation of "system-switch-java" (2.57 KB, application/octet-stream)
2008-09-26 18:51 EDT, Peter van Egdom
no flags Details

  None (edit)
Description Peter van Egdom 2008-09-26 18:48:38 EDT
Description of problem:

 Because I can't submit the translation for "system-switch-java" via Transifex,
 I made this bugreport.

 Attached is the initial Dutch translation for "system-switch-java".
Comment 1 Peter van Egdom 2008-09-26 18:51:06 EDT
Created attachment 317841 [details]
Initial Dutch translation of "system-switch-java"
Comment 2 Deepak Bhole 2008-09-27 12:28:54 EDT
I added transif user to the group yesterday and you should have write access to the module. Does it now work? The details for connecting are in Bug #464255
Comment 3 Deepak Bhole 2008-09-27 12:29:26 EDT
Doh! .. Bug #460426 I mean.
Comment 4 Peter van Egdom 2008-10-07 14:27:04 EDT
Thanks Deepak (and Dimitris). A couple of days ago I successfully submitted "system-switch-java.tip.nl.po" via Transifex. I'll close this bug.

Note You need to log in before you can comment on or make changes to this bug.