Bug 464322 - bouml-4.6.1 is available
bouml-4.6.1 is available
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: bouml (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Debarshi Ray
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
: 464343 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-27 17:53 EDT by fever
Modified: 2008-10-12 12:19 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-12 12:18:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2008-09-27 17:53:13 EDT
bouml-4.6.1 is already available. Repo version is 4.5.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Debarshi Ray 2008-10-12 12:17:01 EDT
*** Bug 464343 has been marked as a duplicate of this bug. ***
Comment 2 Debarshi Ray 2008-10-12 12:18:34 EDT
Bouml 4.7 is now available. Will directly move to it and skip this release.

Note You need to log in before you can comment on or make changes to this bug.