Bug 464324 - kdesvn-1.0.2 is available
kdesvn-1.0.2 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: kdesvn (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Orion Poplawski
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
: FutureFeature
: 464345 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-27 17:53 EDT by fever
Modified: 2008-10-03 19:11 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-03 19:11:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2008-09-27 17:53:19 EDT
kdesvn-1.0.2 is already available. Repo version is 1.0.0.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Orion Poplawski 2008-09-29 11:16:21 EDT
*** Bug 464345 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.