Bug 464329 - git- is available
git- is available
Status: CLOSED DUPLICATE of bug 460414
Product: Fedora
Classification: Fedora
Component: git (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Chris Wright
Fedora Extras Quality Assurance
: 464350 (view as bug list)
Depends On:
  Show dependency treegraph
Reported: 2008-09-27 17:53 EDT by fever
Modified: 2013-01-10 05:26 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2008-10-14 09:11:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description fever 2008-09-27 17:53:32 EDT
git- is already available. Repo version is
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at

Don't send any messages to fevapp at o2.pl please.
Comment 1 Josh Boyer 2008-10-14 09:04:01 EDT
*** Bug 464350 has been marked as a duplicate of this bug. ***
Comment 2 Josh Boyer 2008-10-14 09:11:44 EDT

*** This bug has been marked as a duplicate of bug 460414 ***

Note You need to log in before you can comment on or make changes to this bug.