Bug 464334 - tig-0.12 is available
tig-0.12 is available
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: tig (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bryan Kearney
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
: 464355 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-27 17:53 EDT by fever
Modified: 2013-01-10 05:26 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-29 08:14:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2008-09-27 17:53:45 EDT
tig-0.12 is already available. Repo version is 0.11.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Todd Zullinger 2008-09-27 18:38:38 EDT
*** Bug 464355 has been marked as a duplicate of this bug. ***
Comment 2 Fedora Update System 2008-09-27 19:14:53 EDT
tig-0.12-1.fc9 has been submitted as an update for Fedora 9.
http://admin.fedoraproject.org/updates/tig-0.12-1.fc9
Comment 3 Fedora Update System 2008-10-20 18:12:13 EDT
tig-0.12-1.fc9 has been pushed to the Fedora 9 stable repository.  If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.