Bug 464336 - wormux-0.8.1 is available
wormux-0.8.1 is available
Status: CLOSED DUPLICATE of bug 468589
Product: Fedora
Classification: Fedora
Component: wormux (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Wart
Fedora Extras Quality Assurance
: FutureFeature
: 464357 (view as bug list)
Depends On:
  Show dependency treegraph
Reported: 2008-09-27 17:53 EDT by fever
Modified: 2008-11-07 19:24 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2008-11-07 19:24:38 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description fever 2008-09-27 17:53:51 EDT
wormux-0.8.1 is already available. Repo version is 0.8.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at

Don't send any messages to fevapp at o2.pl please.
Comment 1 Johan Kok 2008-10-21 13:01:03 EDT
*** Bug 464357 has been marked as a duplicate of this bug. ***
Comment 2 Wart 2008-11-07 19:24:38 EST

*** This bug has been marked as a duplicate of bug 468589 ***

Note You need to log in before you can comment on or make changes to this bug.