Bug 464337 - bouml-doc-4.5 is available
bouml-doc-4.5 is available
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: bouml-doc (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Debarshi Ray
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
: FutureFeature
: 464358 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-27 17:53 EDT by fever
Modified: 2008-12-14 15:27 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-14 15:27:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2008-09-27 17:53:53 EDT
bouml-doc-4.5 is already available. Repo version is 4.3.2.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Debarshi Ray 2008-10-12 12:21:48 EDT
*** Bug 464358 has been marked as a duplicate of this bug. ***
Comment 2 Debarshi Ray 2008-12-14 15:27:06 EST
Since bouml-doc-4.8.3 is already available, we will skip this release.

Note You need to log in before you can comment on or make changes to this bug.