Bug 464341 - kile-2.0.2 is available
kile-2.0.2 is available
Status: CLOSED DUPLICATE of bug 464320
Product: Fedora
Classification: Fedora
Component: kile (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Rex Dieter
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-27 18:10 EDT by fever
Modified: 2008-09-28 21:14 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-27 20:12:43 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2008-09-27 18:10:48 EDT
kile-2.0.2 is already available. Repo version is 2.0.1.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Kevin Kofler 2008-09-27 20:12:43 EDT

*** This bug has been marked as a duplicate of bug 464320 ***
Comment 2 Fedora Update System 2008-09-28 20:55:57 EDT
ext3grep-0.9.0-1.fc8 has been submitted as an update for Fedora 8.
http://admin.fedoraproject.org/updates/ext3grep-0.9.0-1.fc8
Comment 3 Milos Jakubicek 2008-09-28 21:14:21 EDT
Oopps...bloody typo, sorry for the noise above :(

Note You need to log in before you can comment on or make changes to this bug.