Bug 464347 - ipython-0.9.1 is available
ipython-0.9.1 is available
Status: CLOSED DUPLICATE of bug 464326
Product: Fedora
Classification: Fedora
Component: ipython (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bryan Kearney
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-27 18:11 EDT by fever
Modified: 2013-01-10 05:26 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-29 08:17:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2008-09-27 18:11:04 EDT
ipython-0.9.1 is already available. Repo version is 0.8.4.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 James Bowes 2008-09-29 08:17:42 EDT

*** This bug has been marked as a duplicate of bug 464326 ***

Note You need to log in before you can comment on or make changes to this bug.