Bug 464351 - guilt-0.31.2 is available
guilt-0.31.2 is available
Status: CLOSED DUPLICATE of bug 464330
Product: Fedora
Classification: Fedora
Component: guilt (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Eric Sandeen
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-27 18:11 EDT by fever
Modified: 2008-09-30 13:02 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-30 13:02:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2008-09-27 18:11:15 EDT
guilt-0.31.2 is already available. Repo version is 0.30.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Eric Sandeen 2008-09-30 13:02:34 EDT
fever went wild ...

*** This bug has been marked as a duplicate of bug 464330 ***

Note You need to log in before you can comment on or make changes to this bug.