Bug 464416 - It's my first bug,test
It's my first bug,test
Status: CLOSED NOTABUG
Product: JBoss Enterprise Application Platform 5
Classification: JBoss
Component: doc-Seam_Reference_Guide (Show other bugs)
5.0.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Isaac Rooskov
Content Services Development
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-28 09:32 EDT by Jie
Modified: 2015-08-06 01:54 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-09 01:37:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jie 2008-09-28 09:32:06 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Isaac Rooskov 2008-09-28 18:43:19 EDT
Hey Jie,

Congrats on your first bug report :D

I was wondering, since this seems to be just a test bug, do you mind if I close it? 

Cheers,

Isaac
Comment 2 Jie 2008-10-09 01:37:09 EDT
OK, thanks

Note You need to log in before you can comment on or make changes to this bug.