Bug 464748 - LTC43942-IB/ehca: Can not run uDAPL due to invalid device properties returned by ehca
LTC43942-IB/ehca: Can not run uDAPL due to invalid device properties returned...
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.2
All Linux
urgent Severity high
: rc
: ---
Assigned To: Doug Ledford
Martin Jenner
: OtherQA, ZStream
Depends On: 443800
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-30 03:34 EDT by RHEL Product and Program Management
Modified: 2009-06-20 03:27 EDT (History)
13 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-03 09:51:07 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2008-09-30 03:34:18 EDT
This bug has been copied from bug #443800 and has been proposed
to be backported to 5.2 z-stream (EUS).
Comment 6 Jiri Skrabal 2008-12-03 09:51:07 EST
Closing the bug because it is no longer needed. See comment #23 in bug #443800

Note You need to log in before you can comment on or make changes to this bug.