Bug 464907 - Fedora 10 Beta TEST
Fedora 10 Beta TEST
Status: CLOSED DUPLICATE of bug 464849
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-01 06:25 EDT by Alexey Kuznetsov
Modified: 2008-10-01 09:53 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-01 09:53:50 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
x1600 bug (2.61 MB, image/jpeg)
2008-10-01 06:25 EDT, Alexey Kuznetsov
no flags Details
installer failure (4.87 MB, image/jpeg)
2008-10-01 06:27 EDT, Alexey Kuznetsov
no flags Details

  None (edit)
Description Alexey Kuznetsov 2008-10-01 06:25:37 EDT
Created attachment 318179 [details]
x1600 bug

two bugs
Comment 1 Alexey Kuznetsov 2008-10-01 06:27:55 EDT
Created attachment 318180 [details]
installer failure
Comment 2 Chris Lumens 2008-10-01 09:53:50 EDT

*** This bug has been marked as a duplicate of bug 464849 ***

Note You need to log in before you can comment on or make changes to this bug.