Bug 46509 - rh61-errata-general.html has invalid link
Summary: rh61-errata-general.html has invalid link
Status: CLOSED DUPLICATE of bug 41100
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Other   
(Show other bugs)
Version: current
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Web Development
QA Contact: Web Development
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-06-29 02:46 UTC by Jay Turner
Modified: 2015-01-07 23:46 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-06-29 02:46:57 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jay Turner 2001-06-29 02:46:51 UTC
Description of Problem:
support/errata/rh61-errata-general.html has a link to 'RHEA-2000-003.html'
which does not exist on the servers.  Don't know what happened to it, but
should probably be there somewhere.

How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Jay Turner 2001-06-30 06:09:16 UTC

*** This bug has been marked as a duplicate of 41100 ***


Note You need to log in before you can comment on or make changes to this bug.