Bug 465503 - lxsplit-0.2.4 is available
lxsplit-0.2.4 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: lxsplit (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Rahul Sundaram
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-03 12:21 EDT by fever
Modified: 2013-03-13 01:44 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-03 14:37:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2008-10-03 12:21:14 EDT
lxsplit-0.2.4 is already available. Repo version is 0.2.3.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Rahul Sundaram 2008-10-03 14:37:26 EDT
Build the new version for rawhide. Closing.

Note You need to log in before you can comment on or make changes to this bug.