Bug 465701 - Failed to parse default valie
Failed to parse default valie
Status: CLOSED DUPLICATE of bug 464830
Product: Fedora
Classification: Fedora
Component: gedit (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-05 15:02 EDT by Rahul Sundaram
Modified: 2013-03-13 01:44 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-06 10:54:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rahul Sundaram 2008-10-05 15:02:01 EDT
Description of problem:

Got this, while updating the package in rawhide:


WARNING: Failed to parse default value `ISO-8859-15' for schema (/schemas/apps/gedit-2/preferences/encodings/shown_in_menu)
Comment 1 Matthias Clasen 2008-10-06 10:54:52 EDT
Please remember to look for dupes before filing new bugs...

*** This bug has been marked as a duplicate of bug 464830 ***

Note You need to log in before you can comment on or make changes to this bug.