Bug 465888 - Update to 0.7.3?
Update to 0.7.3?
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: freenx-server (Show other bugs)
9
All Linux
medium Severity medium
: ---
: ---
Assigned To: Axel Thimm
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-06 19:07 EDT by Neal Becker
Modified: 2009-07-31 13:37 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-04 18:41:54 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Neal Becker 2008-10-06 19:07:58 EDT
Description of problem:

I understand 0.7.3 will work with nx-3.2.0.  Any plans to update?

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Axel Thimm 2008-10-08 09:56:06 EDT
But 0.7.3 is already in the F9 updates repo since mid September (?).
(similar for F8 and rawhide)

Maybe you didn't activate updates-newkey yet?

Note You need to log in before you can comment on or make changes to this bug.