Bug 466109 - Catalan statistics are not shown yet
Catalan statistics are not shown yet
Status: CLOSED DUPLICATE of bug 465762
Product: Fedora
Classification: Fedora
Component: paprefs (Show other bugs)
10
All Linux
medium Severity medium
: ---
: ---
Assigned To: Eric Moret
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-08 08:40 EDT by Xavier Conde
Modified: 2008-12-11 01:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-11 01:11:44 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Xavier Conde 2008-10-08 08:40:03 EDT
Hi, 

I've commited ca.po and added ca to linguas, however I can't see it listed yet:

http://translate.fedoraproject.org/module/paprefs

Thanks in advance!
Comment 1 Bug Zapper 2008-11-25 22:39:34 EST
This bug appears to have been reported against 'rawhide' during the Fedora 10 development cycle.
Changing version to '10'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 2 Eric Moret 2008-12-11 01:11:44 EST

*** This bug has been marked as a duplicate of bug 465762 ***

Note You need to log in before you can comment on or make changes to this bug.