Bug 466190 - BUG kmalloc-32 (Not tainted): Object already free
BUG kmalloc-32 (Not tainted): Object already free
Status: CLOSED DUPLICATE of bug 473156
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
9
i686 Linux
medium Severity high
: ---
: ---
Assigned To: Dave Airlie
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-08 19:18 EDT by Christopher Beland
Modified: 2009-02-10 12:46 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-10 12:46:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Errors in /var/log/messages (3.55 KB, text/plain)
2008-10-08 19:18 EDT, Christopher Beland
no flags Details

  None (edit)
Description Christopher Beland 2008-10-08 19:18:33 EDT
Created attachment 319813 [details]
Errors in /var/log/messages

I opened a folder full of bookmarks in Firefox and was about to delete the folder, when my desktop seized up.  This is with:

kernel-debug-2.6.26.5-45.fc9.i686
nspluginwrapper-1.1.0-5.fc9.i386
firefox-3.0.2-1.fc9.i386
Comment 1 Christopher Beland 2009-02-10 12:46:33 EST

*** This bug has been marked as a duplicate of bug 473156 ***

Note You need to log in before you can comment on or make changes to this bug.