Bug 466641 - ovaldi-5.5.4 is available
ovaldi-5.5.4 is available
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: ovaldi (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Lubomir Rintel
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-11 19:00 EDT by fever
Modified: 2008-10-12 04:27 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-12 04:27:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2008-10-11 19:00:10 EDT
ovaldi-5.5.4 is already available. Repo version is 5.5.3.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Lubomir Rintel 2008-10-12 04:27:53 EDT
ovaldi-5_5_4-1_fc10

Note You need to log in before you can comment on or make changes to this bug.