Bug 466766 - Version-upgrade possible?
Version-upgrade possible?
Status: CLOSED DUPLICATE of bug 466416
Product: Fedora EPEL
Classification: Fedora
Component: Pound (Show other bugs)
el5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ruben Kerkhof
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-13 10:30 EDT by Stefan Neufeind
Modified: 2008-10-13 10:47 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-13 10:47:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stefan Neufeind 2008-10-13 10:30:58 EDT
Would an upgrade for Pound in epel be possible? An upgrade for Fedora 9 has just been shipped (bug #466417).
Comment 1 Stefan Neufeind 2008-10-13 10:47:00 EDT

*** This bug has been marked as a duplicate of bug 466416 ***

Note You need to log in before you can comment on or make changes to this bug.