Bug 467639 - Updated Brazilian Portuguese translation of desktop-effects
Updated Brazilian Portuguese translation of desktop-effects
Status: CLOSED UPSTREAM
Product: Fedora
Classification: Fedora
Component: compiz (Show other bugs)
10
All Linux
medium Severity medium
: ---
: ---
Assigned To: Kristian Høgsberg
Fedora Extras Quality Assurance
: EasyFix, Patch
: 487246 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-19 16:32 EDT by Igor Pires Soares
Modified: 2009-03-21 14:09 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-03-21 14:09:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Translation file (2.42 KB, text/x-gettext-translation)
2008-10-19 16:32 EDT, Igor Pires Soares
no flags Details
Translation file (2.42 KB, text/x-gettext-translation)
2008-12-15 22:03 EST, Igor Pires Soares
no flags Details

  None (edit)
Description Igor Pires Soares 2008-10-19 16:32:28 EDT
Created attachment 320824 [details]
Translation file

Updated and revised Brazilian Portuguese translation for desktop-effects
Comment 1 Bug Zapper 2008-11-25 23:00:54 EST
This bug appears to have been reported against 'rawhide' during the Fedora 10 development cycle.
Changing version to '10'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 2 Igor Pires Soares 2008-12-15 22:03:24 EST
Created attachment 327055 [details]
Translation file

New revision
Comment 3 Rafael Gomes 2009-02-25 05:21:01 EST
*** Bug 487246 has been marked as a duplicate of this bug. ***
Comment 4 Igor Pires Soares 2009-03-21 14:09:33 EDT
Submitted through new Transfiex version.

Note You need to log in before you can comment on or make changes to this bug.