Bug 46808 - Traceback during postinstall
Traceback during postinstall
Status: CLOSED DUPLICATE of bug 46810
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-06-30 16:31 EDT by Inger Karin Haarbye
Modified: 2007-04-18 12:34 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-02 10:56:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
traceback from postinstall (1.41 KB, text/plain)
2001-06-30 16:33 EDT, Inger Karin Haarbye
no flags Details

  None (edit)
Description Inger Karin Haarbye 2001-06-30 16:31:50 EDT
Description of Problem:

Getting traceback on postinstall.
Toshiba Satellite pro 4280 - laptop

How Reproducible:


Steps to Reproduce:
1. Installation - gui.
2. Selecting pcmcia support, KDE. 
   Video-card is found - display never probed/chosen/found.
3. Packages are installed

Actual Results:

Attachment: traceback ("handwritten")
Comment 1 Inger Karin Haarbye 2001-06-30 16:33:56 EDT
Created attachment 22306 [details]
traceback from postinstall
Comment 2 Brent Fox 2001-07-02 10:56:16 EDT

*** This bug has been marked as a duplicate of 46810 ***

Note You need to log in before you can comment on or make changes to this bug.