Bug 468407 - review
review
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: kvm (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Glauber Costa
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-24 12:19 EDT by Glauber Costa
Modified: 2008-11-05 17:20 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-05 17:20:29 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
dennis: fedora‑cvs+


Attachments (Terms of Use)

  None (edit)
Description Glauber Costa 2008-10-24 12:19:02 EDT
Package Change Request
======================
Package Name: kvm
New Branches: F-10
Owners: glommer berrange clalance quintela

We're using kvm rawhide package as a base for ovirt. Because of that, we need new features to get in, but because of the freeze, we're not adding them directly into the devel branch, to avoid breaking F10. Because of that, an F-10 branch earlier would be handy, to allow us to go back to our rebases.
Comment 1 John Poelstra 2008-10-24 20:47:39 EDT
Is this a tracking bug?

Can you add a more descriptive summary?

Thanks
Comment 2 Dennis Gilmore 2008-10-27 00:08:44 EDT
CVS Done,  please note you should make the request on the initial review bug.

Note You need to log in before you can comment on or make changes to this bug.