Bug 468443 - I can qa_ack+ bugs but I shouldn't be able to
I can qa_ack+ bugs but I shouldn't be able to
Status: CLOSED NOTABUG
Product: Bugzilla
Classification: Community
Component: Creating/Changing Bugs (Show other bugs)
devel
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-24 14:39 EDT by Dan Williams
Modified: 2013-06-23 22:27 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-24 14:53:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 David Lawrence 2008-10-24 14:53:30 EDT
You are in the qa group which is currently set to be able to qa_ack+ grant flags. So this is by design.

Note You need to log in before you can comment on or make changes to this bug.