Bug 468671 - Update to poppler 0.10
Update to poppler 0.10
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: poppler (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Kristian Høgsberg
Fedora Extras Quality Assurance
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-27 07:34 EDT by Peter Robinson
Modified: 2008-11-26 11:43 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-26 11:43:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Robinson 2008-10-27 07:34:09 EDT
Would be nice to get the poppler 0.10 / poppler-data 0.2.1 release into rawhide.
Comment 1 Peter Robinson 2008-11-26 11:43:06 EST
It seems its now hit rawhide.

Note You need to log in before you can comment on or make changes to this bug.