Bug 46885 - kdeadmin needs db31
Summary: kdeadmin needs db31
Status: CLOSED DUPLICATE of bug 46466
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdeadmin   
(Show other bugs)
Version: 7.3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-07-01 19:52 UTC by Gene Czarcinski
Modified: 2007-04-18 16:34 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-02 14:53:38 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gene Czarcinski 2001-07-01 19:52:51 UTC
comps needs update -- with custom install and selecting both gnome and kde
but not special packages, get a dependency mesage for kdeadmin requiring db31.

Comment 1 Brent Fox 2001-07-02 14:53:17 UTC
This is a packaging problem...not an anaconda problem.

Comment 2 Brent Fox 2001-07-02 14:53:34 UTC
Changing component to kdeadmin.

Comment 3 Gerald Teschl 2001-07-10 10:47:18 UTC


*** This bug has been marked as a duplicate of 46466 ***


Note You need to log in before you can comment on or make changes to this bug.