Bug 469394 - wes test mylyn task
wes test mylyn task
Status: CLOSED NOTABUG
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Configuration Management (Show other bugs)
unspecified
All Linux
medium Severity medium
: ---
: ---
Assigned To: wes hayutin
Brandon Perkins
:
Depends On:
Blocks: 185568
  Show dependency treegraph
 
Reported: 2008-10-31 12:24 EDT by wes hayutin
Modified: 2009-08-27 05:02 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-08-27 05:02:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description wes hayutin 2008-10-31 12:24:54 EDT
test test
task created in eclipse mylyn
Comment 1 Miroslav Suchý 2009-08-27 05:02:28 EDT
Seems as not a bug to me.

Note You need to log in before you can comment on or make changes to this bug.