Bug 47042 - where is named.conf(5) ????
Summary: where is named.conf(5) ????
Status: CLOSED DUPLICATE of bug 42732
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: bind   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-07-02 19:04 UTC by Stig Hackvan
Modified: 2007-04-18 16:34 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-02 19:04:51 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Stig Hackvan 2001-07-02 19:04:48 UTC
Description of Problem:

there is no longer a man page for named.conf.  this is a bug.  it's not a
bug in the source rpm because there doesn't appear to be a man page from
ISC, but it's a problem for users and thus a "bug" that needs to be
addressed.

How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Bernhard Rosenkraenzer 2001-07-03 16:05:14 UTC

*** This bug has been marked as a duplicate of 42732 ***


Note You need to log in before you can comment on or make changes to this bug.